<!doctype html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="google-site-verification" content="ZSUWsLVdxlT7fiIxgZG3v3yo7awdIXJdKRQzybyviz0" />
    <title>First Look Of Bhansali’s Biopic On Woman Don Gangubai Of Mumbai Mafia - Intrigued?</title>
    <link rel="icon" href="https://www.womensweb.in/wp-content/themes/womensweb/assets/images/nw-favicon.ico" type="image/png">
    <script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO plugin v12.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Social media was abuzz with the news of Sanjay Leela Bhansali&#039;s new movie poster featuring Alia Bhatt as Gangubai Kathiawadi. Here&#039;s all you need to know!"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.womensweb.in/2020/01/bhansalis-biopic-woman-don-gangubai-mumbai-mafia-jan20wk3mad/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="First Look Of Bhansali’s Biopic On Woman Don Gangubai Of Mumbai Mafia - Intrigued?" />
<meta property="og:description" content="Social media was abuzz with the news of Sanjay Leela Bhansali&#039;s new movie poster featuring Alia Bhatt as Gangubai Kathiawadi. Here&#039;s all you need to know!" />
<meta property="og:url" content="https://www.womensweb.in/2020/01/bhansalis-biopic-woman-don-gangubai-mumbai-mafia-jan20wk3mad/" />
<meta property="og:site_name" content="Women&#039;s Web: For Women Who Do" />
<meta property="article:section" content="FEATURED" />
<meta property="article:published_time" content="2020-01-17T10:37:00+00:00" />
<meta property="article:modified_time" content="2020-01-17T10:37:30+00:00" />
<meta property="og:updated_time" content="2020-01-17T10:37:30+00:00" />
<meta property="og:image" content="https://www.womensweb.in/wp-content/uploads/2020/01/Gangubai-Kathiawadi-first-look-1.jpg" />
<meta property="og:image:secure_url" content="https://www.womensweb.in/wp-content/uploads/2020/01/Gangubai-Kathiawadi-first-look-1.jpg" />
<meta property="og:image:width" content="857" />
<meta property="og:image:height" content="421" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Social media was abuzz with the news of Sanjay Leela Bhansali&#039;s new movie poster featuring Alia Bhatt as Gangubai Kathiawadi. Here&#039;s all you need to know!" />
<meta name="twitter:title" content="First Look Of Bhansali’s Biopic On Woman Don Gangubai Of Mumbai Mafia - Intrigued?" />
<meta name="twitter:image" content="https://www.womensweb.in/wp-content/uploads/2020/01/Gangubai-Kathiawadi-first-look-1.jpg" />
<meta name="twitter:creator" content="@meenaks007" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.womensweb.in/#website","url":"https://www.womensweb.in/","name":"Women&#039;s Web: For Women Who Do","description":"Website &amp; Community for Indian Women","potentialAction":{"@type":"SearchAction","target":"https://www.womensweb.in/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.womensweb.in/2020/01/bhansalis-biopic-woman-don-gangubai-mumbai-mafia-jan20wk3mad/#primaryimage","url":"https://www.womensweb.in/wp-content/uploads/2020/01/Gangubai-Kathiawadi-first-look-1.jpg","width":857,"height":421},{"@type":"WebPage","@id":"https://www.womensweb.in/2020/01/bhansalis-biopic-woman-don-gangubai-mumbai-mafia-jan20wk3mad/#webpage","url":"https://www.womensweb.in/2020/01/bhansalis-biopic-woman-don-gangubai-mumbai-mafia-jan20wk3mad/","inLanguage":"en-US","name":"First Look Of Bhansali\u2019s Biopic On Woman Don Gangubai Of Mumbai Mafia - Intrigued?","isPartOf":{"@id":"https://www.womensweb.in/#website"},"primaryImageOfPage":{"@id":"https://www.womensweb.in/2020/01/bhansalis-biopic-woman-don-gangubai-mumbai-mafia-jan20wk3mad/#primaryimage"},"datePublished":"2020-01-17T10:37:00+00:00","dateModified":"2020-01-17T10:37:30+00:00","author":{"@id":"https://www.womensweb.in/#/schema/person/950bb62d2ca183b6f2c0b5b2082a7503"},"description":"Social media was abuzz with the news of Sanjay Leela Bhansali's new movie poster featuring Alia Bhatt as Gangubai Kathiawadi. Here's all you need to know!"},{"@type":["Person"],"@id":"https://www.womensweb.in/#/schema/person/950bb62d2ca183b6f2c0b5b2082a7503","name":"Meenakshi sharma","description":"WORKING FOR THE LAST 5 YEARS IN MEDIA....AS A WOMAN I FEEL WE STILL HAVE TO FIGHT A LOT...LOVE MUSIC, MOUNTAINS AND TO EXPLORE....\r\n\r\n\u092c\u093e\u0924 \u0915\u0930\u0928\u0947 \u0938\u0947 \u0939\u0940 \u092c\u093e\u0924 \u092c\u0928\u0924\u0940 \u0939\u0948 \u0907\u0938\u0932\u093f\u090f \u0905\u092a\u0928\u0940 \u092c\u093e\u0924 \u0930\u0916\u0928\u093e \u091a\u093e\u0939\u0924\u0940 \u0939\u0942\u0902....:) ","sameAs":["https://twitter.com/https://twitter.com/meenaks007"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Women&#039;s Web: For Women Who Do &raquo; First Look Of Bhansali’s Biopic On Woman Don Gangubai Of Mumbai Mafia &#8211; Intrigued? Comments Feed" href="https://www.womensweb.in/2020/01/bhansalis-biopic-woman-don-gangubai-mumbai-mafia-jan20wk3mad/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.womensweb.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jetpack_related-posts-css'  href='https://www.womensweb.in/wp-content/plugins/jetpack/modules/related-posts/related-posts.css?ver=20191011' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.womensweb.in/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.womensweb.in/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='https://www.womensweb.in/wp-content/plugins/download-manager/assets/css/front.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.womensweb.in/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.8.1' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.womensweb.in/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.8.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.womensweb.in/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.8.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Oxygen:400&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_likes-css'  href='https://www.womensweb.in/wp-content/plugins/jetpack/modules/likes/style.css?ver=7.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-subscriptions-css'  href='https://www.womensweb.in/wp-content/plugins/jetpack/modules/subscriptions/subscriptions.css?ver=7.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.womensweb.in/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.womensweb.in/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.womensweb.in/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/www.womensweb.in\/","site":"https:\/\/www.womensweb.in\/","ajax":"https:\/\/www.womensweb.in\/wp-admin\/admin-ajax.php"};
var wpdm_asset = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.womensweb.in/wp-content/plugins/download-manager/assets/js/front.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.womensweb.in/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.womensweb.in/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.womensweb.in\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.womensweb.in/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.8.1'></script>
<script type='text/javascript' src='https://www.womensweb.in/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.12.1'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-202003.js'></script>
<link rel='https://api.w.org/' href='https://www.womensweb.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.womensweb.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.womensweb.in/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<meta name="generator" content="WooCommerce 3.8.1" />
<link rel='shortlink' href='https://wp.me/p84A9y-DQG' />
<link rel="alternate" type="application/json+oembed" href="https://www.womensweb.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.womensweb.in%2F2020%2F01%2Fbhansalis-biopic-woman-don-gangubai-mumbai-mafia-jan20wk3mad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.womensweb.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.womensweb.in%2F2020%2F01%2Fbhansalis-biopic-woman-don-gangubai-mumbai-mafia-jan20wk3mad%2F&#038;format=xml" />

        <script>
            var wpdm_site_url = 'https://www.womensweb.in/';
            var wpdm_home_url = 'https://www.womensweb.in/';
            var ajax_url = 'https://www.womensweb.in/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://www.womensweb.in/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>
        <style>
            .wpdm-download-link.btn.btn-primary.{
                border-radius: 4px;
            }
        </style>


        <meta property="fb:app_id" content="660445690668740"/><style type='text/css' media='screen'>
	h6{ font-family:"Oxygen", arial, sans-serif;}
	font-size:18px;
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.womensweb.in/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.womensweb.in/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/			</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="generator" content="WordPress Download Manager 3.0.5" />
            <style>
                                @import url('https://fonts.googleapis.com/css?family=Rubik:400,500');
                


                .w3eden .fetfont,
                .w3eden .btn,
                .w3eden .btn.wpdm-front h3.title,
                .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
                .w3eden #xfilelist .panel-heading,
                .w3eden .wpdm-frontend-tabs a,
                .w3eden .alert:before,
                .w3eden .panel .panel-heading,
                .w3eden .discount-msg,
                .w3eden .panel.dashboard-panel h3,
                .w3eden #wpdm-dashboard-sidebar .list-group-item,
                .w3eden #package-description .wp-switch-editor,
                .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
                .w3eden .wpdm_cart thead th,
                .w3eden #csp .list-group-item,
                .w3eden .modal-title {
                    font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                    text-transform: uppercase;
                    font-weight: 500;
                }
                .w3eden #csp .list-group-item{
                    text-transform: unset;
                }
            </style>
                    <style>

            :root{
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #4a8eff;
                --color-secondary-rgb: 74, 142, 255;
                --color-secondary-hover: #4a8eff;
                --color-secondary-active: #4a8eff;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #4a8eff;
                --color-success-active: #4a8eff;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #f29e0f;
                --color-warning-rgb: 242, 158, 15;
                --color-warning-hover: orange;
                --color-warning-active: orange;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            .wpdm-download-link.btn.btn-primary{
                border-radius: 4px;
            }


        </style>
            <link href="https://www.womensweb.in/wp-content/themes/womensweb/assets/css/bootstrap.min.css" rel="stylesheet">
    <link rel="stylesheet" href="https://www.womensweb.in/wp-content/themes/womensweb/assets/images/spritesheet.css">
    <link rel="stylesheet" href="https://www.womensweb.in/wp-content/themes/womensweb/assets/css/owl.carousel.min.css">
    <link rel="stylesheet" href="https://www.womensweb.in/wp-content/themes/womensweb/assets/css/owl.theme.default.min.css">
    <link rel="stylesheet" href="https://www.womensweb.in/wp-content/themes/womensweb/assets/css/prettify.css">
    <!-- <link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css"> -->
    <link rel="stylesheet" href="https://www.womensweb.in/wp-content/themes/womensweb/assets/font-awesome/css/font-awesome.min.css">
    <link href="https://www.womensweb.in/wp-content/themes/womensweb/style.css" type="text/css" rel="stylesheet">
    <link href="https://www.womensweb.in/wp-content/themes/womensweb/womensweb.css" type="text/css" rel="stylesheet">
    <link href="https://www.womensweb.in/wp-content/themes/womensweb/media.css" type="text/css" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,600,700&display=swap" rel="stylesheet">
    </head>
<body class='notifications-exist'>
                <!-- Global site tag (gtag.js) - Google Analytics -->
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-16103036-1"></script>
            <script>
                  window.dataLayer = window.dataLayer || [];
                  function gtag(){dataLayer.push(arguments);}
                  gtag('js', new Date());

                  gtag('config', 'UA-16103036-1');
            </script>
            
    
            <div id="site-notifaction">
            <div class="container"><div class="notifications-widget">			<div class="textwidget"><div id=":rn.ma" class="Mu SP" data-tooltip="July 12, 2019 at 10:04:05 AM UTC+5:30"><span id=":rn.co" class="tL8wMe EMoHub" dir="ltr">आपका अपना विमेंस वेब अब हिंदी में भी! </span><a href="https://www.womensweb.in/hi/?utm_source=WW&amp;utm_medium=top-notification"><strong>अपनी पसंदीदा पोस्ट्स हिंदी में पढ़ने के लिए यहां क्लिक करें!</strong></a></div>
</div>
		</div></div>
        </div>
            <nav id="main-navbar" class="navbar navbar-expand-md navbar-dark">
        <div class="container menu-items">
            <a class="navbar-brand" href="https://www.womensweb.in"><i class="sprite sprite-header-logo"></i></a>
            <!-- <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarCollapse" 
            aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
            </button> -->
            <button id="navbarToggler">
                <span class="navbar-toggler-icon"></span>
            </button>
            <div class="justify-content-end collapse navbar-collapse" id="navbarCollapse">
                <ul class="navbar-nav">
                                                        <li class="nav-item main-li ">
                                        <a href="#" rel="header-list-0" class="primary-header-item nav-link">Read 
                                            <span class="btnshow_nav d-block d-lg-none float-right"><i class="fa fa-angle-down" aria-hidden="true"></i></span>
                                        </a>
                                        <div id="header-list-0" class="show  secondary-header-menu">
                                            <div class="subMenu sm-parent">
                                                <ul class="list-unstyled list-inline text-center">
                                                                                                                    <li class="list-head list-inline-item">
                                                                    <a class="menuOnBanner " href="https://www.womensweb.in/topic/career-growth/">Career Growth</a>
                                                                </li>
                                                                                                                                <li class="list-head list-inline-item">
                                                                    <a class="menuOnBanner " href="https://www.womensweb.in/topic/entrepreneurship/">Entrepreneurship</a>
                                                                </li>
                                                                                                                                <li class="list-head list-inline-item">
                                                                    <a class="menuOnBanner " href="https://www.womensweb.in/topic/feminist/">Feminist</a>
                                                                </li>
                                                                                                                                <li class="list-head list-inline-item">
                                                                    <a class="menuOnBanner " href="https://www.womensweb.in/topic/parenting/">Parenting</a>
                                                                </li>
                                                                                                                                <li class="list-head list-inline-item">
                                                                    <a class="menuOnBanner " href="https://www.womensweb.in/topic/sexuality/">Sex & Sexuality</a>
                                                                </li>
                                                                                                                                <li class="list-head list-inline-item">
                                                                    <a class="menuOnBanner " href="https://www.womensweb.in/topic/relationships/">Relationships</a>
                                                                </li>
                                                                                                                                <li class="list-head list-inline-item moreMenuButton">
                                                                    <a class="dropdown-toggle" id="more-header-menu-7" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="#">
                                                                        More                                                                        <span class="d-block d-lg-none btnshow_sub_nav float-right"><i rel="more-header-menu-7" class="fa fa-angle-down" aria-hidden="true"></i></span>
                                                                    </a>
                                                                    <div class="dropdown-menu dropdown-content arrow_box more-headerMenu subMenu sm-child" aria-labelledby="more-header-menu-7">
                                                                        <a class="" href="https://www.womensweb.in/topic/social-issues-2/">Social Issues</a>
                                                                                                                                                <a class="" href="https://www.womensweb.in/topic/art-culture/">Art & Culture</a>
                                                                                                                                                <a class="" href="https://www.womensweb.in/topic/leisure/">Books</a>
                                                                                                                                                <a class="" href="https://www.womensweb.in/topic/violence-against-women-india/">Crime & Law</a>
                                                                                                                                                <a class="" href="https://www.womensweb.in/topic/disability-inclusion/">Disability & Inclusion</a>
                                                                                                                                                <a class="" href="https://www.womensweb.in/topic/fashion/">Fashion</a>
                                                                                                                                                <a class="" href="https://www.womensweb.in/topic/wellness/">Fitness & Wellness</a>
                                                                                                                                                <a class="" href="https://www.womensweb.in/topic/eatopia/">Food</a>
                                                                                                                                                <a class="" href="https://www.womensweb.in/topic/young-women/">For Young Women</a>
                                                                                                                                                <a class="" href="https://www.womensweb.in/topic/lgbtq-issues/">LGBTQ</a>
                                                                                                                                                <a class="" href="https://www.womensweb.in/topic/moneytalk/">Money</a>
                                                                                                                                                <a class="" href="https://www.womensweb.in/topic/newsmakers/">Newsmakers</a>
                                                                                                                                                <a class="" href="https://www.womensweb.in/topic/pop-culture/">Pop Culture</a>
                                                                                                                                                <a class="" href="https://www.womensweb.in/topic/short-stories-poetry/">Short Stories & Poetry</a>
                                                                                                                                                <a class="" href="https://www.womensweb.in/topic/sports/">Sports</a>
                                                                                                                                                <a class="" href="https://www.womensweb.in/topic/stories-from-moms/">Stories From Moms</a>
                                                                                                                                                <a class="" href="https://www.womensweb.in/topic/travel-good-living/">Travel</a>
                                                                                                                                                <a class="" href="https://www.womensweb.in/topic/womens-history/">Women's History</a>
                                                                                                                                                <a class="" href="https://www.womensweb.in/topic/workplace/">Workplace Issues</a>
                                                                          
                                                </ul>
                                            </div>
                                        </div>
                                    </li>
                                                                        <li class="nav-item main-li ">
                                        <a href="#" rel="header-list-1" class="primary-header-item nav-link">Participate 
                                            <span class="btnshow_nav d-block d-lg-none float-right"><i class="fa fa-angle-down" aria-hidden="true"></i></span>
                                        </a>
                                        <div id="header-list-1" class="  secondary-header-menu">
                                            <div class="subMenu sm-parent">
                                                <ul class="list-unstyled list-inline text-center">
                                                                                                                    <li class="list-head list-inline-item">
                                                                    <a class="menuOnBanner " href="https://www.womensweb.in/social-login/">Start Writing!</a>
                                                                </li>
                                                                                                                                <li class="list-head list-inline-item">
                                                                    <a class="menuOnBanner " href="https://www.womensweb.in/muse-of-the-month-for-january-2020-heres-inspiration-from-sushmita-sen/">Win Our Writing Contest!</a>
                                                                </li>
                                                                                                                                <li class="list-head list-inline-item">
                                                                    <a class="menuOnBanner " href="https://www.womensweb.in/events/">Women's Web Events</a>
                                                                </li>
                                                                  
                                                </ul>
                                            </div>
                                        </div>
                                    </li>
                                                                        <li class="nav-item main-li ">
                                        <a href="#" rel="header-list-2" class="primary-header-item nav-link">About Us 
                                            <span class="btnshow_nav d-block d-lg-none float-right"><i class="fa fa-angle-down" aria-hidden="true"></i></span>
                                        </a>
                                        <div id="header-list-2" class="  secondary-header-menu">
                                            <div class="subMenu sm-parent">
                                                <ul class="list-unstyled list-inline text-center">
                                                                                                                    <li class="list-head list-inline-item">
                                                                    <a class="menuOnBanner " href="https://www.womensweb.in/about-us/">Who We Are</a>
                                                                </li>
                                                                                                                                <li class="list-head list-inline-item">
                                                                    <a class="menuOnBanner " href="https://www.womensweb.in/advertise/">Advertise With Us</a>
                                                                </li>
                                                                                                                                <li class="list-head list-inline-item">
                                                                    <a class="menuOnBanner " href="https://www.womensweb.in/internship/">Internships At Women's Web</a>
                                                                </li>
                                                                                                                                <li class="list-head list-inline-item">
                                                                    <a class="menuOnBanner " href="https://www.womensweb.in/faqs/">Frequently Asked Questions (FAQs)</a>
                                                                </li>
                                                                  
                                                </ul>
                                            </div>
                                        </div>
                                    </li>
                                                                        <li class="nav-item main-li">
                                        <a href="https://www.womensweb.in/advertise/" rel="header-list-3" class="primary-header-item nav-link">Advertise</a>
                                        <div id="header-list-3" class=" secondary-header-menu"></div>
                                    </li>
                                                                                    <li class="languagemenuHeader nav-item signin-register-li li-after-register">
                            <a class="dropdown-toggle nav-link" id="lang-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" href="#">
                            English                            <i class="fa fa-angle-down" aria-hidden="true"></i></a>
                            <div class="dropdown-menu user-dropdown-menu" aria-labelledby="lang-menu">
                                <ul class="list-unstyled">
                                    <li class="menu-item">
                                        <a href="https://www.womensweb.in">English</a>
                                    </li>
                                    <li class="menu-item">
                                        <a href="https://www.womensweb.in/hi">हिंदी</a>
                                    </li>
                                    <li class="menu-item">
                                        <a href="https://www.womensweb.in/ta">தமிழ்</a>
                                    </li>
                                </ul>
                            </div>
                        </li>

                                                    <li class="nav-item socail-li fb-li">
                                <a href="https://www.facebook.com/womensweb" target="_blank" class="nav-link"><i class="sprite sprite-fb-icon"></i></a>
                            </li>
                                                        <li class="nav-item socail-li twitter-li">
                                <a href="https://twitter.com/womensweb" target="_blank" class="nav-link"><i class="sprite sprite-tw-icon"></i></a>
                            </li>
                                                <li class="nav-item searchbar-li">
                        <a href="#" rel="searchBar" class="primary-header-item nav-link search-icon"><i class="sprite sprite-search-icon"></i></a>
                        <div id="searchBar" class="secondary-header-menu customsearch">
                            <div class="container">
                                <div class="row justify-content-center">
                                    <div class="col-sm-8">
                                        <form>
                                            	<div class="gsearch">
        <script>
          (function() {
            var cx = '018443367394472550527:z9bdjipsbje';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                '//www.google.com/cse/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script>
        <gcse:searchbox-only></gcse:searchbox-only>
	</div>
                                        </form>
                                    </div>
                                </div>
                            </div>
                        </div>  
                    </li>
                                                <li class="nav-item signin-register-li">
                                <a href="https://www.womensweb.in/social-login?lang=en" class="nav-link">Sign In / Register</a>                            </li>
                                            </ul>
            </div>
        </div>
    </nav> 
    
            <div id="headeradd" class="container">
            <div id="header-horizontal-add">
                <div class="row">
                    <div class="col-sm-12 text-center">
                        <div class="textwidget custom-html-widget"><a href="http://bit.ly/OFAdonwebsite"><img src= "https://www.womensweb.in/wp-content/uploads/2020/01/Header-image.png" class="img-fluid"></a></div>                    </div>
                </div>
            </div>
        </div>
    
	<div id="single-article" class="container">
 		<div class="womens_breadcrumb">
			<ol class="breadcrumb">
				<li><div id="crumbs"><a href="https://www.womensweb.in">Home</a> &gt; <a href="https://www.womensweb.in/topic/pop-culture/">Pop Culture</a> > <span class="current">First Look Of Bhansali’s Biopic On Woman Don Gangubai Of Mumbai Mafia &#8211; Intrigued?</span></div></li>
			</ol>
		</div>
	</div>
	<div id="single-article-feed" class="container">
		<div class="row">
			<div class="col-lg-9">
				<div class="row">
					<div class="col-sm-12">
						<div class="featured-img">
														<img width="856" height="354" src="https://www.womensweb.in/wp-content/uploads/2020/01/Gangubai-Kathiawadi-first-look-1-856x354.jpg" class="img-fluid wp-post-image" alt="" data-attachment-id="153211" data-permalink="https://www.womensweb.in/2020/01/bhansalis-biopic-woman-don-gangubai-mumbai-mafia-jan20wk3mad/gangubai-kathiawadi-first-look-2/" data-orig-file="https://www.womensweb.in/wp-content/uploads/2020/01/Gangubai-Kathiawadi-first-look-1.jpg" data-orig-size="857,421" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Gangubai-Kathiawadi-first-look" data-image-description="" data-medium-file="https://www.womensweb.in/wp-content/uploads/2020/01/Gangubai-Kathiawadi-first-look-1-300x147.jpg" data-large-file="https://www.womensweb.in/wp-content/uploads/2020/01/Gangubai-Kathiawadi-first-look-1.jpg" />						</div>
								 				<div class="single-article-title clearfix">
							<h1 class="sinlge-artivcal-title float-left">
							First Look Of Bhansali’s Biopic On Woman Don Gangubai Of Mumbai Mafia &#8211; Intrigued?														</h1>
						</div>
					</div>
				</div>
				<div id="article-info" class="row">
		 			<div class="col-sm-6">
		 				<div class="desktop-social-media clearfix">
														<a data-sumome-share-id="9aaefc7f-5535-44f2-8dc0-f3123538d1d6"></a>
									 				</div>
		 			</div>
                    <div class="col-sm-6 wwtags">
                                                <div class="text-right"><span>Posted:</span> January 17, 2020</div>
                        <div class="text-right"></div>
                    </div>
		 		</div>
		 		<div id="single-artical-row-2" class="row">
					<div class="col-sm-12">
						<div class="row">
        			                                        <div id="notification-above-article" class="col-sm-12">
                        			<div class="notify-above-widget">			<div class="textwidget"><p class="font_8"><a href="http://bit.ly/NominateAdWebsite">If you write, smash it out on social media, or create fantastic video, nominate yourself  or a friend here for The Orange Flower Awards 2020. Last date to apply &#8211; Jan 12th</a></p>
<p class="font_8"><span class="wixGuard">​</span></p>
</div>
		</div>                        			<div class="notification-gradient-bottom"></div>
    			                </div>
                            							<div class="single-artical-content col-sm-12 clearfix">
								<p><strong>Social media was abuzz with the news of Sanjay Leela Bhansali&#8217;s new movie poster featuring Alia Bhatt as Gangubai Kathiawadi. Here&#8217;s all you need to know!</strong></p>
<p>Sanjay Leela Bhansali is known for his powerful and historical films Ramleela, Bajirao Mastani, Padamavat and Black to name a few. So expectations from him are always high. And he doesn&#8217;t fail to impress. Yet again, his poster of his upcoming film has grabbed eyes of the tinsel town.</p>
<p>The poster feature Alia Bhatt in a new avatar is intriguing and we can&#8217;t stop guessing the name written on it- Gangubai Kathiawadi. On researching further, I learnt that it is the story of a young girl, Ganga, who was <a href="https://www.womensweb.in/2018/09/the-trailer-of-bollywood-film-love-sonia-talks-about-matters-that-matter-a-lot-sept18wk2mc/" target="_blank" rel="noopener noreferrer"><strong>sold into prostitution</strong></a> and eventually became a the mafia queen in Mumbai.</p><div><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New In-Article ad 300 by 250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9208871938445913"
     data-ad-slot="9900969058"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<h2>From Ganga to Gangubai</h2>
<p>Ganga was born in a well to-do family of Kathiawadi, Gujarat. Her name was Ganga Harjeevandas Kathiawadi. Ever since, she was little, she wanted to become an <a href="https://www.womensweb.in/2018/03/daisy-irani-horrific-story-should-warn-parents/" target="_blank" rel="noopener noreferrer"><strong>actress and dreamt of fame and money</strong></a>.</div>
<p>As a teen, she found love and ran away with her father&#8217;s accountant to Mumbai and started living in a lodge. Ganga, with dreams of becoming a star in her eyes, had no clue what life was about to throw at her. Destiny had different plans- a black chapter- for her. Her husband sold Ganga for a mere Rs. 500 to a brothel. She was Ganga no more, now, she was Gangubai.</p>
<h2>Gangubai to lady don Gangubai</h2>
<p>Ganga was merely 16 when she was caught in the trap of prostitution. She was helpless but did not lose courage. In her life in the brothel, Ganga often met criminals and goons. At that point of time, Kamathipura was the largest red light area in Mumbai.</p>
<p>Once, one of the goons of Mumbai&#8217;s don Karim Lala raped Gangubai. She raised her voice against the atrocity because she often said, she may do what she did to earn money but that did not mean anyone could touch her without consent. In her quest to find justice, she went to Karim Lala and demanded he give her justice. He was stunned by her courage and offered her the<a href="https://www.womensweb.in/2019/11/financial-inclusion-of-sex-workers-and-break-the-vicious-cycle-of-poverty-abuse-nov19wk4sr/" target="_blank" rel="noopener noreferrer"> <strong>entire business of the brothel</strong></a>.</p>
<p>Gangubai went on to become powerful and eventually even became the mafia queen. Despite her power, she made sure no one else suffered the same fate as her. She ensured that no girl stayed in a brothel without her consent. Gangubai also did a lot of good work for the women who worked with her and their children.</p>
<p>This was the time when there was a huge movement against prostitution in Mumbai. According to an anecdote, Gangubai went to Delhi to meet the then Prime Minister Jawaharlal Nehru to stop the moment against the business. Apparently, during the conversation, she raised her voice for the <a href="https://www.womensweb.in/2019/03/renuka-shahane-sex-workers-not-criminals/" target="_blank" rel="noopener noreferrer"><strong>rights of the sex workers</strong></a>. When Nehru asked her why she chose to do what she does instead of getting a &#8216;good&#8217; job and a husband, in her style, Gangubai retorted, &#8220;Make me Mrs. Nehru, I will stop the movement immediately.&#8221;</p>
<p>Nehru was annoyed at the response to which she said, &#8220;I was just showing you practicality. Saying anything is better than doing something.&#8221; The government had to stop demolishing the brothels soon after. She managed to be powerful enough that people would shiver at the mere mention of her name. What&#8217;s more is that she even has a statue of herself in Kamathipura!</p>
<h2>The Mafia Queens of Mumbai</h2>
<p>Author S Hussain Zaidi wrote Gangubai&#8217;s story in his book <a href="https://www.amazon.in/Mafia-Queens-Mumbai-Stories-Ganglands/dp/9380283776/&amp;tag=woswe-21" target="_blank" rel="noopener noreferrer"><strong>Mafia Queens of Mumbai</strong></a>. There is a part where he tells how Ganga became Gangubai, about her first night in brothel. Here is an excerpt.</p>
<p><em>&#8220;She was forced to wear a red wedding dress and were made to sit on a bed. Her lips were coloured blood red and a huge nose ring adorned her nose. An old song played again and again in an old gramophone. The setting reminded her of wedding night with her husband. She was clueless why and where she was. Suddenly a door opened. She was scared seeing a red eyed man. Under his gaze, she felt naked. The 16-year-old had no idea that this was her <a href="https://www.womensweb.in/2019/11/a-woman-who-goes-out-at-night-is-assumed-to-be-a-sex-worker/" target="_blank" rel="noopener noreferrer"><strong>first night in the brothel business</strong></a>. That man touched her and polluted her soul.”</em></p>
<p>This is not just a story of any prostitute or a lady mafia, but a story of her courage and how she survived. Some work for survival and some are forced by their own people.</p>
<p>Gangubai was sold by her own husband. She was betrayed but never lost hope. As a mafia person, she may done some wrongdoings but she used the same power for the upliftment of women and children.</p>
<p>Here&#8217;s hoping Gangubai does great as a movie!</p>
<p><em>Picture credits: Instagram</em></p>
<div class="footerPostContent"><p><h2>Liked this post?</h2>
<a href="http://www.womensweb.in/social-login/" target="_blank" rel="noopener noreferrer"><strong>Register at Women's Web</strong></a> to get our weekly mailer and never miss out on our events, contests &amp; best reads! Or - get a couple of really cool reads on your phone every day - <a href="https://wa.me/917022826757/?text=Join%20Women%27s%20Web%27s%20broadcast%20list%20by%20Sending%20Your%20Name:____%20City:____%20" target="_blank" rel="noopener noreferrer"><strong>click here to send us a Whatsapp message.</strong></a></p><p><em>Women's Web is an open platform that publishes a diversity of views. Individual posts do not necessarily represent the platform's views and opinions at all times. If you have a complementary or differing point of view, <a href="https://www.womensweb.in/social-login/?lang=en"><strong>sign up and start sharing your views too!</strong></a></em></p></div><div id="author-bt" class="row"><div class="col-sm-12">
    <div class="tab-content authorData">
    <div class="active" id="author-bt-profile">
    <div class="row">
    <div class="col-sm-4 text-center author-data-heading">
    <h4 class="author_name"><a href="https://www.womensweb.in/author/meenakshi-bharadwaj/" onClick="ga('send', 'event', 'AuthorProfile', 'Click', 'Author Title');">Meenakshi sharma</a><span style="color: green"></span></h4><a class="twitterIcon" target="_blank" href="https://twitter.com/meenaks007"><i class="fa-3x fa fa-twitter" aria-hidden="true"></i></a>
    </div>
    <div class="col-sm-4">
    <div class="author_module"><a class="author_image author-bt-image" href="https://www.womensweb.in/author/meenakshi-bharadwaj/" onClick="ga('send', 'event', 'AuthorProfile', 'Click', 'Author Title');">
          <img src="https://www.womensweb.in/wp-content/uploads/userphoto/39200.jpg" class="photo img-fluid">
      
    </a></div></div>
    <div class="col-sm-4">
    <p class="author_data">WORKING FOR THE LAST 5 YEARS IN MEDIA....AS A WOMAN I FEEL WE STILL </p>
    <a href="https://www.womensweb.in/author/meenakshi-bharadwaj/" onClick="ga('send', 'event', 'AuthorProfile', 'Click', 'Author Title');">Learn More</a>
    </div>

    </div></div>
    </div></div>
    </div>										
								            				        <div id="video-ad">
                                        <div class="textwidget custom-html-widget"><h3>Infertility Is Not The End Of The World</h3>

<iframe width="560" height="315" src="https://www.youtube.com/embed/jFuAQU5IEJY" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>            				        </div>
                                                                <div id="goto-mcomments" class="mb-3"><a href="#ww-comments-desktop" class="btn btn-warning btn-lg btn-block">Comments &gt;&gt;</a></div>
								<div  id="mobileComments" class="collapse">	
									<div id="ww-comments-mobile"></div>
								</div>
								<div id="ww-comments-desktop">
									                                        <!-- <h3 id="comments-title">Facebook Comments</h3> -->
                                            	                                <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><div class="fb-comments" data-href="https://www.womensweb.in/2020/01/bhansalis-biopic-woman-don-gangubai-mumbai-mafia-jan20wk3mad/" data-numposts="3" data-width="830" data-colorscheme="light"></div>            	                                            	                
		<div id="comments">
			
	

	<div>
		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Share your thoughts! [Be civil. No personal attacks. Longer comment policy in our footer!]					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/bhansalis-biopic-woman-don-gangubai-mumbai-mafia-jan20wk3mad/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=119302976&#038;postid=153182&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Share+your+thoughts%21+%5BBe+civil.+No+personal+attacks.+Longer+comment+policy+in+our+footer%21%5D&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=7.9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=3a7324f8af7d7db280d02a648db7f54e88be8546#parent=https%3A%2F%2Fwww.womensweb.in%2F2020%2F01%2Fbhansalis-biopic-woman-don-gangubai-mumbai-mafia-jan20wk3mad%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				</div>
</div>								</div>
							</div>
						</div>
					</div>
				</div>
				<div class="related-posts-section"><div class="clearfix"><h2 class="cr-header">Related articles</h2><div class="row custom-related"><div class="col-sm-3 related-posts-inarticle mb-3"><div class="cr-content"><div class="text-center"><a href="https://www.womensweb.in/2017/05/my-best-friend-is-a-man-other-than-my-husband-shortstory/" class="cr-img"><img width="202" height="116" src="https://www.womensweb.in/wp-content/uploads/2017/04/woman-on-phone-hands-202x116.jpg" class="attachment-inarticle-related img-fluid wp-post-image" alt="" srcset="https://www.womensweb.in/wp-content/uploads/2017/04/woman-on-phone-hands-202x116.jpg 202w, https://www.womensweb.in/wp-content/uploads/2017/04/woman-on-phone-hands-350x200.jpg 350w" sizes="(max-width: 202px) 100vw, 202px" data-attachment-id="74098" data-permalink="https://www.womensweb.in/2017/05/my-best-friend-is-a-man-other-than-my-husband-shortstory/woman-on-phone-hands/" data-orig-file="https://www.womensweb.in/wp-content/uploads/2017/04/woman-on-phone-hands.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;Karolina Grabowska\rSTAFFAGE&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1407339478&quot;,&quot;copyright&quot;:&quot;STAFFAGE&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="woman-on-phone-hands" data-image-description="" data-medium-file="https://www.womensweb.in/wp-content/uploads/2017/04/woman-on-phone-hands-300x200.jpg" data-large-file="https://www.womensweb.in/wp-content/uploads/2017/04/woman-on-phone-hands.jpg" /></a></div><p class="mb-0"><a href="https://www.womensweb.in/2017/05/my-best-friend-is-a-man-other-than-my-husband-shortstory/" class="cr-title">When My Best Friend Is A Man Other Than My Husband [#ShortStory]</a></p></div></div><div class="col-sm-3 related-posts-inarticle mb-3"><div class="cr-content"><div class="text-center"><a href="https://www.womensweb.in/2019/02/ganga-book-review-anuja-chandramouli-feb19wk2sr/" class="cr-img"><img width="202" height="116" src="https://www.womensweb.in/wp-content/uploads/2019/02/ganga-1-202x116.jpg" class="attachment-inarticle-related img-fluid wp-post-image" alt="Ganga book review" data-attachment-id="118763" data-permalink="https://www.womensweb.in/2019/02/ganga-book-review-anuja-chandramouli-feb19wk2sr/ganga-1/" data-orig-file="https://www.womensweb.in/wp-content/uploads/2019/02/ganga-1.jpg" data-orig-size="1000,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-FZ1000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1542105394&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;122.41&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ganga 1" data-image-description="" data-medium-file="https://www.womensweb.in/wp-content/uploads/2019/02/ganga-1-300x169.jpg" data-large-file="https://www.womensweb.in/wp-content/uploads/2019/02/ganga-1.jpg" /></a></div><p class="mb-0"><a href="https://www.womensweb.in/2019/02/ganga-book-review-anuja-chandramouli-feb19wk2sr/" class="cr-title">Anuja Chandramouli&#8217;s Ganga Is So Much More Than Just A River Or A Minor Goddess!</a></p></div></div><div class="col-sm-3 related-posts-inarticle mb-3"><div class="cr-content"><div class="text-center"><a href="https://www.womensweb.in/2018/05/madhuri-dixit-nene-1000-watt-smile-bollywood-journey-may18wk2/" class="cr-img"><img width="202" height="116" src="https://www.womensweb.in/wp-content/uploads/2018/05/madhuri-202x116.png" class="attachment-inarticle-related img-fluid wp-post-image" alt="Madhuri Dixit" srcset="https://www.womensweb.in/wp-content/uploads/2018/05/madhuri-202x116.png 202w, https://www.womensweb.in/wp-content/uploads/2018/05/madhuri-350x200.png 350w" sizes="(max-width: 202px) 100vw, 202px" data-attachment-id="96737" data-permalink="https://www.womensweb.in/2018/05/madhuri-dixit-nene-1000-watt-smile-bollywood-journey-may18wk2/madhuri/" data-orig-file="https://www.womensweb.in/wp-content/uploads/2018/05/madhuri.png" data-orig-size="1000,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="madhuri" data-image-description="" data-medium-file="https://www.womensweb.in/wp-content/uploads/2018/05/madhuri-300x120.png" data-large-file="https://www.womensweb.in/wp-content/uploads/2018/05/madhuri.png" /></a></div><p class="mb-0"><a href="https://www.womensweb.in/2018/05/madhuri-dixit-nene-1000-watt-smile-bollywood-journey-may18wk2/" class="cr-title">A Bucket List Of 15 Madhuri Dixit Movies That Will Take You Down Memory Lane!</a></p></div></div><div class="col-sm-3 related-posts-inarticle mb-3"><div class="cr-content"><div class="text-center"><a href="https://www.womensweb.in/2018/03/15-movies-rani-mukherjee-absolutely-rocked-hicki-mar18wk4/" class="cr-img"><img width="202" height="116" src="https://www.womensweb.in/wp-content/uploads/2018/03/Rani-header-202x116.png" class="attachment-inarticle-related img-fluid wp-post-image" alt="Rani Mukherjee" srcset="https://www.womensweb.in/wp-content/uploads/2018/03/Rani-header-202x116.png 202w, https://www.womensweb.in/wp-content/uploads/2018/03/Rani-header-350x200.png 350w" sizes="(max-width: 202px) 100vw, 202px" data-attachment-id="93480" data-permalink="https://www.womensweb.in/2018/03/15-movies-rani-mukherjee-absolutely-rocked-hicki-mar18wk4/rani-header/" data-orig-file="https://www.womensweb.in/wp-content/uploads/2018/03/Rani-header.png" data-orig-size="1000,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rani header" data-image-description="" data-medium-file="https://www.womensweb.in/wp-content/uploads/2018/03/Rani-header-300x120.png" data-large-file="https://www.womensweb.in/wp-content/uploads/2018/03/Rani-header.png" /></a></div><p class="mb-0"><a href="https://www.womensweb.in/2018/03/15-movies-rani-mukherjee-absolutely-rocked-hicki-mar18wk4/" class="cr-title">15 Movies In Which Rani Mukherjee Absolutely Rocked Without Any Hichki!</a></p></div></div></div></div></div>
				<div class="hidden-sm hidden-md hidden-lg visiblle-xs">
									</div>
				<div class="container internLink-btns d-block d-md-none">
					<div class="intern-links">
						<a href="http://www.womensweb.in/contribute" class="btn btn-default btn-lg btnn-links btn-write"><img class="link-images" src="https://www.womensweb.in/wp-content/themes/womensweb/assets/images/write.png">write<img class="link-arrows" src="https://www.womensweb.in/wp-content/themes/womensweb/assets/images/arrows-link.png""></a>
					</div>
					<div class="intern-links">
						<a href="http://www.womensweb.in/advertise" class="btn btn-default btn-lg btnn-links btn-advertise"><img class="link-images" src="https://www.womensweb.in/wp-content/themes/womensweb/assets/images/advertise.png">advertise<img class="link-arrows" src="https://www.womensweb.in/wp-content/themes/womensweb/assets/images/arrows-link.png""></a>
					</div>
					<div class="intern-links">
						<a href="http://www.womensweb.in/internship" class="btn btn-default btn-lg btnn-links btn-intern"><img class="link-images" src="https://www.womensweb.in/wp-content/themes/womensweb/assets/images/intern.png">intern<img class="link-arrows" src="https://www.womensweb.in/wp-content/themes/womensweb/assets/images/arrows-link.png""></a>
					</div>
		 		</div>
		 					</div>
			<!--Sidebar-->
 			<div class="col-lg-3">	
									<div id="taxonomy-sidebar">
						<div class="widget_text subscriber-widget"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New Responsive Sidebar 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9208871938445913"
     data-ad-slot="9316723850"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>		<div id="carettech-widget">
			<div class="widget-socail-menu-top">
				                    <h2 class='follow-us-ww'>Follow Women's Web</h2>
		        <ul class="widget-socail-menu nav nav-tabs" id="myTab">
		        			          	<li><button class="newsletters-tab active" href="#newsletters" data-toggle="tab">newsletters</button></li>
		          			          			          	<li><button class="fb-tab" href="#smwfacebook" data-toggle="tab">facebook</button></li>
		          			          			          	<li><button class="twitter-tab" href="#smwtwitter" data-toggle="tab">twitter</button></li>
		          			          	
		          			          	<li><button class="insta-tab" href="#smwinsta" data-toggle="tab">instagram</button></li>
		          	
		          			          	<li><button class="youtube-tab" href="#smwyoutube" data-toggle="tab">youtube</button></li>
		          	
		          			          	<li><button class="pinterest-tab" href="#smwpinterest" data-toggle="tab">pinterest</button></li>
		          	
		          	
		          			          	<li><button class="whatsapp-tab" href="#smwwhatsapp" data-toggle="tab">whatsapp</button></li>
		          			        </ul>
	        </div>

	        <div class="tab-content">
	        			          	<div class="tab-pane active" id="newsletters">
						<div class="subscription">
	<form class="clearfix" id="ema_signup_form" target="_blank" action="https://madmimi.com/signups/subscribe/b3af746c973f4872834165fe44cbb07d" accept-charset="UTF-8" method="post">
	   	<input name="utf8" type="hidden" value="✓"/>
	   	<div class="ww_input mimi_field required">
	      	<input id="signup_email" name="signup[email]" type="text" data-required-field="This field is required" placeholder="Enter your email"/>
	   	</div>
	   	<div style="background: white; font-size:1px; height: 0; overflow: hidden">
	      	<input type="text" name="63bc27c1626a5fd0d535119c6ad94d37" style="font-size: 1px; width: 1px !important; height:1px !important; border:0 !important; line-height: 1px !important; padding: 0 0; min-height:1px !important;"/>
	      	<input class="checkbox" type="checkbox" name="beacon"/>
	   	</div>
	   	<div class="ww_btn mimi_field">
	      	<input type="submit" class="submit" value="Sign me up!" id="webform_submit_button" data-default-text="Sign me up!" data-submitting-text="Sending..." data-invalid-text="↑ These Field is required" data-choose-list="↑ Choose a list" data-thanks="Thank you!"/>
	   	</div>
	</form>
<p>Get our weekly mailer and never miss out on the best reads by and about women!</p>
</div>		          	</div>
	          	
	          			          	<div class="tab-pane" id="smwfacebook">
		          		<div class="fb-like" data-href="https://www.facebook.com/womensweb" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>		          	</div>
	          	
	          			          	<div class="tab-pane" id="smwtwitter">
		          		<a href="https://twitter.com/womensweb" class="twitter-follow-button" data-show-count="true" data-size="small">Follow @womensweb</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>		          	</div>
	          	
	          	
	          			          	<div class="tab-pane" id="smwinsta">
		          		<a class="btn btn-default" href="https://www.instagram.com/womensweb" role="button" style="padding: 4px;background-color: #c1329b; font-weight:600;color: #ffffff;">@womensweb</a>		          	</div>
	          	
	          			          	<div class="tab-pane" id="smwyoutube">
		          		<a href="https://www.youtube.com/channel/UCMEEsJUnSZrpXPaepdSm5Yw" target="_blank" class="btn btn-subscribe"  style="border-radius: 5px;
    background-color: #fff;color: #fb0000;font-size: 15px;  font-weight: 500;padding: 6px 10px;display: inline-flex;">
                        <i class="sprite sprite-youtube-symbol"></i>SUBSCRIBE
                    </a>		          	</div>
	          	
	          			          	<div class="tab-pane" id="smwpinterest">
		          		<script
    type="text/javascript"
    async defer
    src="//assets.pinterest.com/js/pinit.js"
></script>
<a href="https://www.pinterest.com/womensweb
/"
   data-pin-do="buttonFollow">
   womensweb
</a>		          	</div>
	          	
	          	
	          			          	<div class="tab-pane" id="smwwhatsapp">
		          		<a class="btn btn-default" href="http://bit.ly/2EBhe0X" role="button" style="padding: 4px;background-color: #39c669; font-weight:600;color: #ffffff;">Follow us on WhatsApp</a>		          	</div>
	          	
	        </div>
        </div>
		        <div id="campaign-widget">         
            <div class="tab-content">
                                    <div class="tab-pane active" id="title">
                        <h4>Are you a fabulous content creator?</h4>
                    </div>
                
                                    <div class="tab-pane active" id="campaign-data">
                        <div class="user_entry_data">
                            <ahref="http://bit.ly/2sIyoHF"><img src= "https://www.womensweb.in/wp-content/uploads/2019/12/Copy-of-The-Summer-of-2020-e1576131514778.png" class="img-fluid"></a>                        </div>
                    </div>
                                                    <div class="tab-pane active" id="button-data">
                        <a href="http://bit.ly/2sIyoHF">
                        <button class="btn-block article_widget_button">Nominate for the awards!</button></a>
                    </div>
                            </div>
        </div>
                <div class="sidebar-articles">
                        <h3>Trending</h3>
	        <div class="gradient-head-bottom"></div>
            
                    <div class="top_post_div" style="margin-bottom: 30px;" rel="149737"> 
                        <div class="top_posts_img trending-article-img">
                                                            <a href="https://www.womensweb.in/2020/01/5-strong-female-characters-in-bollywood-who-shatter-the-myth-of-marriage-being-a-priority-for-women-jan20wk2sr/"><img width="260" height="130" src="https://www.womensweb.in/wp-content/uploads/2020/01/5-strong-female-characters-260x130.png" class="attachment-trending-article-img img-fluid wp-post-image" alt="" srcset="https://www.womensweb.in/wp-content/uploads/2020/01/5-strong-female-characters-260x130.png 260w, https://www.womensweb.in/wp-content/uploads/2020/01/5-strong-female-characters-280x140.png 280w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="152758" data-permalink="https://www.womensweb.in/2020/01/5-strong-female-characters-in-bollywood-who-shatter-the-myth-of-marriage-being-a-priority-for-women-jan20wk2sr/5-strong-female-characters/" data-orig-file="https://www.womensweb.in/wp-content/uploads/2020/01/5-strong-female-characters.png" data-orig-size="1000,550" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5 strong female characters" data-image-description="" data-medium-file="https://www.womensweb.in/wp-content/uploads/2020/01/5-strong-female-characters-300x165.png" data-large-file="https://www.womensweb.in/wp-content/uploads/2020/01/5-strong-female-characters.png" /></a>
                                                    </div>
                        <div class="top_posts_img post_title">
                            <a href="https://www.womensweb.in/2020/01/5-strong-female-characters-in-bollywood-who-shatter-the-myth-of-marriage-being-a-priority-for-women-jan20wk2sr/">5 Strong Female Characters In Bollywood Who Shatter The Myth Of Marriage Being A Priority For Women</a>
                        </div>
                    </div>
                
                    <div class="top_post_div" style="margin-bottom: 30px;" rel="153025"> 
                        <div class="top_posts_img trending-article-img">
                                                            <a href="https://www.womensweb.in/2020/01/when-feminist-kanhaiya-kumar-tharoor-make-sexist-remarks-to-reveal-their-true-selves-jan20wk2sr/"><img width="260" height="130" src="https://www.womensweb.in/wp-content/uploads/2020/01/woke-men--260x130.png" class="attachment-trending-article-img img-fluid wp-post-image" alt="" srcset="https://www.womensweb.in/wp-content/uploads/2020/01/woke-men--260x130.png 260w, https://www.womensweb.in/wp-content/uploads/2020/01/woke-men--280x140.png 280w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="153045" data-permalink="https://www.womensweb.in/2020/01/when-feminist-kanhaiya-kumar-tharoor-make-sexist-remarks-to-reveal-their-true-selves-jan20wk2sr/woke-men/" data-orig-file="https://www.womensweb.in/wp-content/uploads/2020/01/woke-men-.png" data-orig-size="997,442" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="woke men" data-image-description="" data-medium-file="https://www.womensweb.in/wp-content/uploads/2020/01/woke-men--300x133.png" data-large-file="https://www.womensweb.in/wp-content/uploads/2020/01/woke-men-.png" /></a>
                                                    </div>
                        <div class="top_posts_img post_title">
                            <a href="https://www.womensweb.in/2020/01/when-feminist-kanhaiya-kumar-tharoor-make-sexist-remarks-to-reveal-their-true-selves-jan20wk2sr/">When ‘Feminist’, ‘Woke’ Kanhaiya Kumar &#038; Tharoor Disappoint Us By Making Sexist Remarks!</a>
                        </div>
                    </div>
                
                    <div class="top_post_div" style="margin-bottom: 30px;" rel="152727"> 
                        <div class="top_posts_img trending-article-img">
                                                            <a href="https://www.womensweb.in/2020/01/nikaytaa-the-indian-drape-co-versatile-saree-different-drapes-instagram-influencer-jan20wk2sr/"><img width="260" height="130" src="https://www.womensweb.in/wp-content/uploads/2020/01/Nikaytaa--260x130.png" class="attachment-trending-article-img img-fluid wp-post-image" alt="Nikaytaa interview" srcset="https://www.womensweb.in/wp-content/uploads/2020/01/Nikaytaa--260x130.png 260w, https://www.womensweb.in/wp-content/uploads/2020/01/Nikaytaa--280x140.png 280w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="152848" data-permalink="https://www.womensweb.in/2020/01/nikaytaa-the-indian-drape-co-versatile-saree-different-drapes-instagram-influencer-jan20wk2sr/nikaytaa/" data-orig-file="https://www.womensweb.in/wp-content/uploads/2020/01/Nikaytaa-.png" data-orig-size="1000,455" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nikaytaa" data-image-description="" data-medium-file="https://www.womensweb.in/wp-content/uploads/2020/01/Nikaytaa--300x137.png" data-large-file="https://www.womensweb.in/wp-content/uploads/2020/01/Nikaytaa-.png" /></a>
                                                    </div>
                        <div class="top_posts_img post_title">
                            <a href="https://www.womensweb.in/2020/01/nikaytaa-the-indian-drape-co-versatile-saree-different-drapes-instagram-influencer-jan20wk2sr/">Come, Let Instagrammer Nikaytaa Help You Fall In Love With The Various Avatars Of The Versatile Saree</a>
                        </div>
                    </div>
                
                    <div class="top_post_div" style="margin-bottom: 30px;" rel="153146"> 
                        <div class="top_posts_img trending-article-img">
                                                            <a href="https://www.womensweb.in/2020/01/here-is-why-we-think-neena-gupta-is-wrong-about-single-parenting-jan20wk2sr/"><img width="260" height="130" src="https://www.womensweb.in/wp-content/uploads/2020/01/neena-masaba-2-260x130.jpg" class="attachment-trending-article-img img-fluid wp-post-image" alt="" srcset="https://www.womensweb.in/wp-content/uploads/2020/01/neena-masaba-2-260x130.jpg 260w, https://www.womensweb.in/wp-content/uploads/2020/01/neena-masaba-2-280x140.jpg 280w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="153149" data-permalink="https://www.womensweb.in/2020/01/here-is-why-we-think-neena-gupta-is-wrong-about-single-parenting-jan20wk2sr/neena-masaba-2/" data-orig-file="https://www.womensweb.in/wp-content/uploads/2020/01/neena-masaba-2.jpg" data-orig-size="1000,415" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="neena masaba 2" data-image-description="" data-medium-file="https://www.womensweb.in/wp-content/uploads/2020/01/neena-masaba-2-300x125.jpg" data-large-file="https://www.womensweb.in/wp-content/uploads/2020/01/neena-masaba-2.jpg" /></a>
                                                    </div>
                        <div class="top_posts_img post_title">
                            <a href="https://www.womensweb.in/2020/01/here-is-why-we-think-neena-gupta-is-wrong-about-single-parenting-jan20wk2sr/">Here Is Why We Think Neena Gupta Is Wrong About Single Parenting Today</a>
                        </div>
                    </div>
                                        </div>
		<div class="widget_text subscriber-widget"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New Responsive Sidebar 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9208871938445913"
     data-ad-slot="9316723850"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>            <div class="sidebar-articles">
                                <h3>Best Loved Stories</h3>
		        <div class="gradient-head-bottom"></div>
                <div class="best-love-stories-articles-list">
                                                    <div class="best_love_story_single_article">
                                                                                                                <a href="https://www.womensweb.in/2013/05/beauty-stereotypes-women/" title="Beauty &#8211; An Enigma Unresolved"><img width="263" height="120" src="https://www.womensweb.in/wp-content/uploads/2013/05/woman_lipstick-e1369050237675-263x120.jpg" class="attachment-most-popular img-fluid" alt="Beauty and women" data-attachment-id="18597" data-permalink="https://www.womensweb.in/2013/05/beauty-stereotypes-women/woman_lipstick/" data-orig-file="https://www.womensweb.in/wp-content/uploads/2013/05/woman_lipstick-e1369050237675.jpg" data-orig-size="300,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Beauty and women" data-image-description="" data-medium-file="https://www.womensweb.in/wp-content/uploads/2013/05/woman_lipstick-e1369050237675.jpg" data-large-file="https://www.womensweb.in/wp-content/uploads/2013/05/woman_lipstick-e1369050237675.jpg" /></a>
                                                                        <h4>
                                        <a href="https://www.womensweb.in/2013/05/beauty-stereotypes-women/" title="Beauty &#8211; An Enigma Unresolved">Beauty &#8211; An Enigma Unresolved</a>
                                    </h4>
                                </div>
                                                                <div class="best_love_story_single_article">
                                                                                                                <a href="https://www.womensweb.in/2015/02/speaking-loudly/" title="Speaking Loudly: Does This Habit Indicate Confidence?"><img width="263" height="120" src="https://www.womensweb.in/wp-content/uploads/2015/02/shutterstock_179067239-263x120.jpg" class="attachment-most-popular img-fluid wp-post-image" alt="" data-attachment-id="35084" data-permalink="https://www.womensweb.in/2015/02/speaking-loudly/shutterstock_179067239/" data-orig-file="https://www.womensweb.in/wp-content/uploads/2015/02/shutterstock_179067239.jpg" data-orig-size="1000,676" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shutterstock_179067239" data-image-description="" data-medium-file="https://www.womensweb.in/wp-content/uploads/2015/02/shutterstock_179067239-300x203.jpg" data-large-file="https://www.womensweb.in/wp-content/uploads/2015/02/shutterstock_179067239.jpg" /></a>
                                                                        <h4>
                                        <a href="https://www.womensweb.in/2015/02/speaking-loudly/" title="Speaking Loudly: Does This Habit Indicate Confidence?">Speaking Loudly: Does This Habit Indicate Confidence?</a>
                                    </h4>
                                </div>
                                                                <div class="best_love_story_single_article">
                                                                                                                <a href="https://www.womensweb.in/articles/contraceptives-in-india/" title="Beyond The Pill: What’s New In Contraceptives?"><img width="263" height="120" src="https://www.womensweb.in/wp-content/uploads/2013/03/contraceptives-in-India-1-263x120.jpg" class="attachment-most-popular img-fluid wp-post-image" alt="" data-attachment-id="73567" data-permalink="https://www.womensweb.in/articles/contraceptives-in-india/contraceptives-in-india-3/" data-orig-file="https://www.womensweb.in/wp-content/uploads/2013/03/contraceptives-in-India-1.jpg" data-orig-size="1000,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="contraceptives-in-india" data-image-description="" data-medium-file="https://www.womensweb.in/wp-content/uploads/2013/03/contraceptives-in-India-1-300x169.jpg" data-large-file="https://www.womensweb.in/wp-content/uploads/2013/03/contraceptives-in-India-1.jpg" /></a>
                                                                        <h4>
                                        <a href="https://www.womensweb.in/articles/contraceptives-in-india/" title="Beyond The Pill: What’s New In Contraceptives?">Beyond The Pill: What’s New In Contraceptives?</a>
                                    </h4>
                                </div>
                                                                <div class="best_love_story_single_article">
                                                                                                                <a href="https://www.womensweb.in/2016/12/handmade-gift-ideas-from-15-ngos-for-this-festive-season/" title="Do Good This Festive Season! Check Out These 15 Handmade Gift Ideas From NGOs"><img width="263" height="120" src="https://www.womensweb.in/wp-content/uploads/2016/12/handmade-gift-ideas-263x120.jpg" class="attachment-most-popular img-fluid wp-post-image" alt="" data-attachment-id="67668" data-permalink="https://www.womensweb.in/2016/12/handmade-gift-ideas-from-15-ngos-for-this-festive-season/handmade-gift-ideas/" data-orig-file="https://www.womensweb.in/wp-content/uploads/2016/12/handmade-gift-ideas.jpg" data-orig-size="1000,695" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="handmade-gift-ideas" data-image-description="" data-medium-file="https://www.womensweb.in/wp-content/uploads/2016/12/handmade-gift-ideas-300x209.jpg" data-large-file="https://www.womensweb.in/wp-content/uploads/2016/12/handmade-gift-ideas.jpg" /></a>
                                                                        <h4>
                                        <a href="https://www.womensweb.in/2016/12/handmade-gift-ideas-from-15-ngos-for-this-festive-season/" title="Do Good This Festive Season! Check Out These 15 Handmade Gift Ideas From NGOs">Do Good This Festive Season! Check Out These 15 Handmade Gift Ideas From NGOs</a>
                                    </h4>
                                </div>
                                                                <div class="best_love_story_single_article">
                                                                                                                <a href="https://www.womensweb.in/2019/06/toxic-misogyny-is-not-cool-or-heroic-and-neither-is-kabir-singh/" title="Toxic Misogyny Is Not Cool Or Heroic, And Neither Is Kabir Singh"><img width="263" height="120" src="https://www.womensweb.in/wp-content/uploads/2019/06/“Thowra”-She-Shouts-—-Arabic-for-“Revolution.”-4-263x120.png" class="attachment-most-popular img-fluid wp-post-image" alt="" data-attachment-id="130844" data-permalink="https://www.womensweb.in/2019/06/toxic-misogyny-is-not-cool-or-heroic-and-neither-is-kabir-singh/thowra-she-shouts-arabic-for-revolution-4/" data-orig-file="https://www.womensweb.in/wp-content/uploads/2019/06/“Thowra”-She-Shouts-—-Arabic-for-“Revolution.”-4.png" data-orig-size="825,341" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="“Thowra!” She Shouts — Arabic for “Revolution.” (4)" data-image-description="" data-medium-file="https://www.womensweb.in/wp-content/uploads/2019/06/“Thowra”-She-Shouts-—-Arabic-for-“Revolution.”-4-300x124.png" data-large-file="https://www.womensweb.in/wp-content/uploads/2019/06/“Thowra”-She-Shouts-—-Arabic-for-“Revolution.”-4.png" /></a>
                                                                        <h4>
                                        <a href="https://www.womensweb.in/2019/06/toxic-misogyny-is-not-cool-or-heroic-and-neither-is-kabir-singh/" title="Toxic Misogyny Is Not Cool Or Heroic, And Neither Is Kabir Singh">Toxic Misogyny Is Not Cool Or Heroic, And Neither Is Kabir Singh</a>
                                    </h4>
                                </div>
                                                </div>
            </div>
		      					</div>
				 			</div>
 			<!--Sidebar end-->
		</div>
	</div>
	<footer id="footer">
	    <div class="container">
	        <div class="row">
	            <div class="col-sm-8">
	                <div class="footer-logo">
	                    <a href="https://www.womensweb.in"><img class="img-fluid" src="https://www.womensweb.in/wp-content/themes/womensweb/assets/images/footer-logo.png"></a>
	                </div>
	            </div>
	            <div class="col-sm-4">
	                <div class="subscription-form">
	                    <h4>SUBSCRIBE</h4>
					    <form id="ema_signup_form" target="_blank" action="https://madmimi.com/signups/subscribe/b3af746c973f4872834165fe44cbb07d" accept-charset="UTF-8" method="post">
					       	<input name="utf8" type="hidden" value="✓"/>
					       	<div class="mimi_field required">
					          	<input id="signup_email" name="signup[email]" type="text" data-required-field="This field is required" placeholder="Enter your email"/>
					       	</div>
					       	<div style="background: white; font-size:1px; height: 0; overflow: hidden">
					          	<input type="text" name="63bc27c1626a5fd0d535119c6ad94d37" style="font-size: 1px; width: 1px !important; height:1px !important; border:0 !important; line-height: 1px !important; padding: 0 0; min-height:1px !important;"/>
					          	<input class="checkbox" type="checkbox" name="beacon"/>
					       	</div>
					       	<div class="mimi_field">
					          	<input type="submit" class="submit submitForm" value=">" id="webform_submit_button" data-default-text=">" data-submitting-text="Sending..." data-invalid-text="↑ Please Enter Valid Email" data-choose-list="↑ Choose a list" data-thanks="Thank you!"/>
					       	</div>
				    	</form>
				    	<!-- Madmimi Script -->
						<script type="text/javascript">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</script>
	                </div>
	            </div>
	        </div>
	        <div class="row">
	            <div class="col-sm-8">
	                <div class="border-block">
	                                                <div class="brief-about"><h3>ABOUT WOMEN’S WEB</h3>			<div class="textwidget"><p><strong>Women’s Web</strong> is THE place for the Indian woman who wants to stay engaged with the world, who believes that she has a place in the world, and ideas to offer. We focus on women’s self-development and pursuit of happiness, by offering information on career development, entrepreneurship, managing work and family, successful women, women’s health, social issues and personal finances. Our goal is to help women learn and grow!</p>
</div>
		</div>                        	                </div>
	            </div>
	            <div class="col-sm-4">
	                <div class="border-block">
	                    <div class="footer-menu">
	                    	<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="list-unstyled"><li id="menu-item-97318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97318"><a href="https://www.womensweb.in/advertise/">Advertise With Us</a></li>
<li id="menu-item-25935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25935"><a href="https://www.womensweb.in/internship/">Internship Opportunities With Women’s Web</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a href="https://www.womensweb.in/comment-policy/">Comment Policy</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://www.womensweb.in/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145"><a href="https://www.womensweb.in/sitemap/">Sitemap</a></li>
</ul></div>	                    </div>
	                </div>
	            </div>
	        </div>
	        <div class="row flex-column-reverse flex-md-row">
	            <div class="col-sm-8">
	                <div class="border-block">
	                    <div class="all-rights">
	                        <span>
	                        	&copy; 2020 Women's Web. All Right Reserved.	                        </span>
	                    </div>
	                </div>
	            </div>
	            <div class="col-sm-4">
	                <div class="border-block">
	                    <div class="clearfix footer-social-follow">
	                        <div class="float-left">
			                    <h6>FOLLOW US</h6>
	                        </div>
	                        <div class="float-right">
	                        		                            <ul class="list-inline">
	                            												<li class="list-inline-item">
			                                    <a href="https://www.facebook.com/womensweb" target="_blank"><i class="sprite sprite-fb-blaack-bg"></i></a>
			                                </li>
			                                											<li class="list-inline-item">
			                                    <a href="https://www.youtube.com/channel/UCMEEsJUnSZrpXPaepdSm5Yw" target="_blank"><img style="vertical-align: initial;" src="https://www.womensweb.in/wp-content/themes/womensweb/assets/images/youtube-bk-bg.png"></a>
			                                </li>
			                                											<li class="list-inline-item">
			                                    <a href="https://twitter.com/womensweb" target="_blank"><i class="sprite sprite-tw-black-bg"></i></a>
			                                </li>
			                                	                            </ul>
	                        </div>
	                    </div>
	                </div>
	            </div>
	        </div>
	    </div>
	</footer>

	
	<!-- JS -->
	<script src="https://www.womensweb.in/wp-content/themes/womensweb/assets/js/jquery-3.2.1.min.js"></script>
	<script src="https://www.womensweb.in/wp-content/themes/womensweb/assets/js/lazyload.js"></script>
	<script src="https://www.womensweb.in/wp-content/themes/womensweb/assets/js/popper.min.js"></script>
	<script src="https://www.womensweb.in/wp-content/themes/womensweb/assets/js/bootstrap.min.js"></script>
	<script src="https://www.womensweb.in/wp-content/themes/womensweb/assets/js/jquery.cookie.js"></script>
	<script src="https://www.womensweb.in/wp-content/themes/womensweb/assets/js/owl.carousel.min.js"></script>
	<script src="https://www.womensweb.in/wp-content/themes/womensweb/assets/js/prettify.js"></script>
	<script src="https://www.womensweb.in/wp-content/themes/womensweb/site.js"></script>
	<input type="hidden" name="next_page" id="next_page" value="2">
	<input type="hidden" name="nomoreposts" id="nomoreposts" value="0">
		<script type="text/javascript">
		/*Ajax load more posts in category pages*/
	    $("#load-more-archive .ajaxloadarchive").click(function(e){
			$("#ajax-loader").show();
			var $cur = $(this);
			var page = $cur.attr('rel');
			var term = $("#load-more-archive .ajaxterm").text();
			var tax = $("#load-more-archive .ajaxtax").text();    
			var ex = $("#load-more-archive .ajaxexclude").text();
			var next = parseInt(page) + 1;
          	$.ajax({
                url:  "https://www.womensweb.in/archive-load-more/",
                type: "GET",
                data: { l: page, taxonomy: tax, term: term, exclude: ex },
                success: function(d){
            		$cur.attr('rel', next);
                  	$('#ajax-load-more').append(d);
                  	$("#ajax-loader").hide();
                },	
                error: function(){
                  	$("#ajax-loader").hide();
                      	alert('Connection failed. Please check your conenction and try again!');
                }
          	});
	        e.preventDefault();                   
	    });
	</script>

	
			<script language="javascript" type="text/javascript">
			/*Centering the sign in Popup*/
		    function reposition() {
		          var modal = $(this),
		              dialog = modal.find('.getStartedModalDialog');
		          modal.css('display', 'block');
		          dialog.css("margin-top", Math.max(0, ($(window).height() - dialog.height()) / 2));
		    }
		    /* Reposition when a modal is shown */
		    $('#getStartedModal.modal').on('show.bs.modal', reposition);

	        /*Centering the sign in Popup*/
	        $(document).ready(function(){
	            $('#getStartedModal.modal:visible').each(reposition);
	        });
		    $(window).on('resize', function() {
		        $('#getStartedModal.modal:visible').each(reposition);
		    });

		    $(document).on('click','#getStartedModal, #modalClose', function (e) {
	            var midnight = new Date();
	            midnight.setHours(23,59,59,0);
	            //document.cookie="signin_popup=1;" + "expires="+midnight;
	            document.cookie="signin_popup=1;";
	        });

	        $(document).ready(function(){
				if (typeof $.cookie("signin_popup") === 'undefined'){
		            if ($.cookie('signin_popup') != 'true' ) {
		                setTimeout(function() {
				            $('#getStartedModal').modal();
				        }, 1000);
		            }else {
		                $("#getStartedModal").modal('hide');
		            }
	            }
	        });
		</script>
		<script type="text/javascript">
		(function($){
			if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1)  {
				function safari_css() {
					if ($(window).width() <= 575) {
						$(".related-posts-inarticle.col-sm-3").css({"max-width": "49%"})
					}
					if ($(window).width() >= 576) {
		          		$(".col-sm-8").css({"max-width": "65.67%"});
		          		$(".col-sm-4").css({"max-width": "32.33%"});
		          		$(".col-sm-5").css({"max-width": "40.67%"});
		          		$(".col-sm-6").css({"max-width": "49%"});
		          		$(".col-sm-3").css({"max-width": "24%"});
		          	}
		          	if ($(window).width() >= 768) {
		          		$(".col-md-4").css({"max-width": "32.33%"});
		          		$(".col-md-5").css({"max-width": "40.67%"});
		          	}
		          	if ($(window).width() >= 992) {
		          		$(".col-lg-3").css({"max-width": "24%"});
		          	}
		          	if ($(window).width() >= 768 && $(window).width() <= 1200 ) {
			  			$(".article-comments-view").css({"max-width": "100%", "flex" : "0 0 100%", "dislay": "inherit"});
			  			$(".article-sm").css({"max-width": "100%", "flex" : "0 0 100%", "dislay": "inherit"});
			  		}
		        }
		        safari_css();
		    }
        })(jQuery);
	</script>
	<script language="javascript" type="text/javascript">
		$('#navbarToggler').click(function(){
			$(this).toggleClass('active');
			$('#navbarCollapse').toggleClass('active');
			$('#navbarCollapse').toggle();
		});

		$(document).on('click', '#goto-mcomments', function(event){
			event.preventDefault();
			if ($(this).hasClass('active')) {
				$('#ww-comments-desktop').css('display', 'none');	
				$(this).removeClass('active');
			}else{
				$('#ww-comments-desktop').css('display', 'block');
				$(this).addClass('active');
			}
			
		});
	</script>
		<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='8829843d477d2b07f124d99e71405f9b281647c0e9e7001dc123f8872f8c9680';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "https://www.womensweb.in/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
    	<div style="display:none">
	</div>
<link rel='stylesheet' id='social_menu_css-css'  href='https://www.womensweb.in/wp-content/plugins/follow-us/social-menu.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.womensweb.in/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.womensweb.in/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202003'></script>
<script type='text/javascript' src='https://www.womensweb.in/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.womensweb.in/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_0130065dc56da8850f97167f04779bcc","fragment_name":"wc_fragments_0130065dc56da8850f97167f04779bcc","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.womensweb.in/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://www.womensweb.in/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.womensweb.in/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script async="async" type='text/javascript' src='https://www.womensweb.in/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=660445690668740&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=119302976&postid=153182&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=0&avatar_default=mystery&greeting=Share+your+thoughts%21+%5BBe+civil.+No+personal+attacks.+Longer+comment+policy+in+our+footer%21%5D&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=7.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=3a7324f8af7d7db280d02a648db7f54e88be8546#parent=https%3A%2F%2Fwww.womensweb.in%2F2020%2F01%2Fbhansalis-biopic-woman-don-gangubai-mumbai-mafia-jan20wk3mad%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=119302976&postid=153182&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=0&avatar_default=mystery&greeting=Share+your+thoughts%21+%5BBe+civil.+No+personal+attacks.+Longer+comment+policy+in+our+footer%21%5D&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=7.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=3a7324f8af7d7db280d02a648db7f54e88be8546#parent=https%3A%2F%2Fwww.womensweb.in%2F2020%2F01%2Fbhansalis-biopic-woman-don-gangubai-mumbai-mafia-jan20wk3mad%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'119302976',post:'153182',tz:'5.5',srv:'www.womensweb.in'} ]);
	_stq.push([ 'clickTrackerInit', '119302976', '153182' ]);
</script>
</body>
</html>